#1 2016-03-18 09:13:30

Arnold

Początkujący

Zarejestrowany: 2013-08-06
Posty: 8
Punktów :   

Patch 1.3.2 ---> Patch 1.3.1

Mam pytanie czy jeśli gram na patchu 1.3.2 zainstaluje grę od nowa na pachu 1.3.1 i wkleję save`y to wszystko będzie działać w porządku?

Ostatnio edytowany przez Arnold (2016-03-18 09:14:33)

Offline

 

#2 2016-03-18 15:02:30

amigodiamantes

Wojownik

Zarejestrowany: 2014-07-04
Posty: 177
Punktów :   14 

Re: Patch 1.3.2 ---> Patch 1.3.1

spróbuj, ale na 90% obawiam się że wątpię:)

Offline

 

#3 2016-03-19 12:10:41

 Pawlak .

Wyrwę wam języki i wytrę se nimi dupe

10226869
Skąd: BWA
Zarejestrowany: 2014-01-03
Posty: 342
Punktów :   21 
Gildia: Nekromanta
Ulubiona Broń: Wrzask Berserkera

Re: Patch 1.3.2 ---> Patch 1.3.1

Obczaj i sprawdź, a na jakim etapie gry jesteś ?

Offline

 

#4 2016-03-20 17:00:22

Arnold

Początkujący

Zarejestrowany: 2013-08-06
Posty: 8
Punktów :   

Re: Patch 1.3.2 ---> Patch 1.3.1

Zadziałało choć nie do końca Szkielety pozostały tak samo silne, straciłem możliwość sprzedaży kielichów u Halvora. Jestem prawie że pewien że coś jeszcze nie będzie w porządku ale zacznę jednak grę od nowa.
SheerGhar skończyłem grę na tym że zacząłem szukać grup górników dla Garonda.

Offline

 

#5 2016-03-20 19:50:19

 ShowoD

Śmierć jest niczym wiatr. Zawsze u mego boku.

Zarejestrowany: 2016-02-28
Posty: 64
Punktów :   
Gildia: Strażnik Świątynny

Re: Patch 1.3.2 ---> Patch 1.3.1

e to nie tak daleko ja też tam zaczynałem od nowa i teraz lepiej mi się gra bo już wiem jak i co

Offline

 

#6 2016-07-30 18:49:56

skatexd12

Początkujący

Zarejestrowany: 2016-07-30
Posty: 1
Punktów :   
Gildia: Łowcy Smoków
Ulubiona Broń: Laga

Re: Patch 1.3.2 ---> Patch 1.3.1

Siema mam problem z patchem 1.3.1
Wygląda on następująco że po zakończonej instalacji pisze mi że nie został poprawnie zainstalowany z powodu:
Data\ModVDF\SnC1.1_patch_1.2mod: Ten plik zawiera nieprawidłowe dane. (error 21FC)

Co muszę zrobić żeby dało się go zainstalować poprawnie ?

Offline

 

#7 2016-07-31 06:38:42

 Pawlak .

Wyrwę wam języki i wytrę se nimi dupe

10226869
Skąd: BWA
Zarejestrowany: 2014-01-03
Posty: 342
Punktów :   21 
Gildia: Nekromanta
Ulubiona Broń: Wrzask Berserkera

Re: Patch 1.3.2 ---> Patch 1.3.1

Zainstaluj od nowa Gothica, potem Returna na patchu 1.2 i potem wgraj 1.3.1, powinno śmigać elegancko

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
www.kmboss18.pun.pl www.wsti.pun.pl www.chocolatenostale.pun.pl www.hiphopcytaty.pun.pl www.pokemononlinee.pun.pl